<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr"><head><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><base href="http://cklider.com/" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="строительство зданий и сооружений с “нуля”, капитальный ремонт зданий, сооружений, коммуникаций, текущий внутренний ремонт, строительство и ремонт фасадов, все виды кровельных работ" /><meta name="description" content="СК &quot;Лидер&quot; - многофункциональная строительная компания, выполняющая полный комплекс проектных, строительных, монтажных и ремонтных работ на объектах различного целевого назначения, включая жилые многоквартирные дома, школы, больницы, детские сады, спортивные площадки, административные здания." /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>СК Лидер - строительство и ремонт зданий и сооружений - СК «Лидер»</title><link href="/?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" /><link href="/?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" /><link href="/templates/shaper_helix3/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="/templates/shaper_helix3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e578229d8e57b5d6d409032e5c5d142c_0.css" /><style type="text/css">body.site{background-image:url(/images/mainpage/fon1.png);background-repeat:no-repeat;background-size:inherit;background-attachment:scroll;background-position:50% 0}#sp-bottom{padding:30px 0px 20px}</style> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/5605e5e840b23e9ac2e603ab5f802e7d_0.js"></script> <script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});var sp_preloader='0';var sp_gotop='1';var sp_offanimation='slidetop';</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-153092829-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-153092829-1');</script><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e578229d8e57b5d6d409032e5c5d142c_1.css" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/5605e5e840b23e9ac2e603ab5f802e7d_1.js"></script> <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(56345272,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/56345272" style="position:absolute; left:-9999px;" alt="" /></div></noscript><style type="text/css">.calendar thead td.title{background:rgba(0,157,220,1) !important}#baform-1 .ba-form input:focus,#baform-1 .ba-form textarea:focus,#baform-1 .ba-form select:focus,#baform-1 .ba-form input[type="radio"]:checked+span:after,#baform-1 .ba-form input[type="checkbox"]:checked+span:after,#baform-1 .ba-form input[type="radio"]:hover+span:before,#baform-1 .ba-form input[type="checkbox"]:hover+span:before,#baform-1 .ba-form .ba-input-image:hover input+img+span,#baform-1 .ba-form .ba-input-image input:checked+img+span{border-color:rgba(0,157,220,1) !important}#baform-1 .ba-form .ba-input-image:hover{border:2px solid rgba(0,157,220,1)}.calendar thead td.title:after{border-color:rgba(0,157,220,1) !important}.calendar thead td.title,.calendar thead tr:first-child{background:rgba(0,157,220,1) !important}#baform-1 .ba-form .slider-handle:active,#baform-1 .ba-form .slider-handle:hover{box-shadow:0px 0px 0px 10px rgba(0,157,220,0.3) !important;-webkit-box-shadow:0px 0px 0px 10px rgba(0,157,220,0.3) !important}#baform-1 .ba-form input[type="radio"]:checked+span:after,#baform-1 .ba-form input[type="checkbox"]:checked+span:after,#baform-1 .ba-form .slider-handle,.calendar .daysrow .day.selected{background:rgba(0,157,220,1) !important}#baform-1 .ba-form .slider-track,#baform-1 .ba-form .ba-input-image input:checked+img+span{background-color:rgba(0,157,220,1) !important}.calendar thead .weekend{color:rgba(0,157,220,1) !important}</style><style type="text/css">.calendar thead td.title{background:rgba(0,157,220,1) !important}#baform-2 .ba-form input:focus,#baform-2 .ba-form textarea:focus,#baform-2 .ba-form select:focus,#baform-2 .ba-form input[type="radio"]:checked+span:after,#baform-2 .ba-form input[type="checkbox"]:checked+span:after,#baform-2 .ba-form input[type="radio"]:hover+span:before,#baform-2 .ba-form input[type="checkbox"]:hover+span:before,#baform-2 .ba-form .ba-input-image:hover input+img+span,#baform-2 .ba-form .ba-input-image input:checked+img+span{border-color:rgba(0,157,220,1) !important}#baform-2 .ba-form .ba-input-image:hover{border:2px solid rgba(0,157,220,1)}.calendar thead td.title:after{border-color:rgba(0,157,220,1) !important}.calendar thead td.title,.calendar thead tr:first-child{background:rgba(0,157,220,1) !important}#baform-2 .ba-form .slider-handle:active,#baform-2 .ba-form .slider-handle:hover{box-shadow:0px 0px 0px 10px rgba(0,157,220,0.3) !important;-webkit-box-shadow:0px 0px 0px 10px rgba(0,157,220,0.3) !important}#baform-2 .ba-form input[type="radio"]:checked+span:after,#baform-2 .ba-form input[type="checkbox"]:checked+span:after,#baform-2 .ba-form .slider-handle,.calendar .daysrow .day.selected{background:rgba(0,157,220,1) !important}#baform-2 .ba-form .slider-track,#baform-2 .ba-form .ba-input-image input:checked+img+span{background-color:rgba(0,157,220,1) !important}.calendar thead .weekend{color:rgba(0,157,220,1) !important}</style><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/e578229d8e57b5d6d409032e5c5d142c_2.css" /> <script type="application/javascript" src="/media/plg_jchoptimize/cache/js/5605e5e840b23e9ac2e603ab5f802e7d_2.js"></script> </head><body class="site com-content view-featured no-layout no-task itemid-101 ru-ru ltr mainpage  sticky-header layout-fluid mainpage off-canvas-menu-init"><div class="body-wrapper"><div class="body-innerwrapper"> <header id="sp-header"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-2 col-md-2"><div class="sp-column "><div class="name-menu">Меню</div> <a id="offcanvas-toggler" aria-label="Helix Megamenu Options" href="#"><i class="fa fa-bars" title="Helix Megamenu Options"></i></a> </div></div><div id="sp-top1" class="col-sm-3 col-md-3 hidden-sm hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div>Лучшая цена на строительство</div><div>Качество без нареканий</div></div></div></div></div></div><div id="sp-logo" class="col-xs-4 col-sm-5 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo2.png" alt="СК «Лидер»"><img class="sp-retina-logo hidden-xs" src="/images/logo2.png" alt="СК «Лидер»" width="300" height="300"><img class="sp-default-logo visible-xs" src="/images/logo2.png" alt="СК «Лидер»"></a></div></div></div><div id="sp-top2" class="col-xs-4 col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div class="desktop"><ul> <li>г. Москва,<br />ул. Кирпичные Выемки,<br />д2к1, оф. 405</li> <li>+7 (977) 553-77-90</li> <li>Время работы:<br />пн-пт: 9.00-18.00</li> </ul> </div></div></div></div><ul class="sp-contact-info"></ul></div></div></div></div></header><section id="sp-offer"><div class="container"><div class="row"><div id="sp-top3" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><h1>Все виды строительных и ремонтных работ с одним подрядчиком и гарантией до 5 лет</h1><ul> <li>более <span class="violet">500</span> объектов<br />выполнено</li> <li>более <span class="violet">20</span> объектов<br />одновременно в работе</li> <li>более <span class="violet">45 000 кв.м</span><br />выполнено строительно-монтажных <br />и ремонтных работ</li> <li>более <span class="violet">100</span> человек<br />постоянный штат компании</li> </ul></div></div></div></div></div></div></div></section><section id="sp-service"><div class="container"><div class="row"><div id="sp-position1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module service"><h2 class="sp-module-title">Услуги</h2><div class="sp-module-content"><div class="customservice" ><h3>Мы профессионально реализуем Ваши строительные проекты, <br />независимо от уровня сложности</h3><ul> <li><a href="/nashi-uslugi/stroitelstvo-zdanij-i-sooruzhenij-s-nulya"><img title="Строительство зданий и сооружений с “нуля”" src="/images/mainpage/icon1.png" alt="Строительство зданий и сооружений с “нуля”" width="80" height="80" /><br />Строительство зданий и сооружений с “нуля”</a></li> <li><a href="/nashi-uslugi/kapitalnyj-remont-zdanij-sooruzhenij-kommunikatsij"><img title="Капитальный ремонт зданий, сооружений, коммуникаций" src="/images/mainpage/icon2.png" alt="Капитальный ремонт зданий, сооружений, коммуникаций" width="100" height="59" /><br />Капитальный ремонт зданий, сооружений, коммуникаций</a></li> <li><a href="/nashi-uslugi/tekushchij-vnutrennij-remont"><img title="Текущий внутренний ремонт" src="/images/mainpage/icon3.png" alt="Текущий внутренний ремонт" width="80" height="62" /><br />Текущий внутренний<br />ремонт</a></li> <li><a href="/nashi-uslugi/stroitelstvo-i-remont-fasadov"><img title="Строительство и ремонт фасадов" src="/images/mainpage/icon4.png" alt="Строительство и ремонт фасадов" width="80" height="71" /><br />Строительство и ремонт фасадов</a></li> <li><a href="/nashi-uslugi/vse-vidy-krovelnykh-rabot"><img title="Все виды кровельных работ" src="/images/mainpage/icon6.png" alt="Все виды кровельных работ" width="80" height="65" /><br />Все виды кровельных работ</a></li> </ul><div style="clear: both;"> </div></div></div></div><div class="sp-module tasks"><h2 class="sp-module-title">Задачи, которые вы решите с нами</h2><div class="sp-module-content"><div class="customtasks" ><h3>Мы строим свою работу на принципе «все включено»: обращаясь к нам, клиенты получают весь перечень услуг от проектирования и разработки дизайна до сдачи объекта в эксплуатацию</h3><div class="col-xs-12 col-sm-12 col-md-6 images"><div><img title="Возьмем на себя функции генподрядчика" src="/images/mainpage/tasks1.jpg" alt="Возьмем на себя функции генподрядчика" width="460" height="281" /></div><div><img title="Разработка проектно-сметной документации" src="/images/mainpage/tasks2.jpg" alt="Разработка проектно-сметной документации" width="460" height="302" /></div></div><div class="col-xs-12 col-sm-12 col-md-6"><div><strong>Возьмем на себя функции генподрядчика</strong></div><div>Несем полную ответственность за качественное и своевременное выполнение работ в минимальные сроки с рациональным использованием финансовых ресурсов.</div><div><strong>Разработка дизайна</strong></div><div> </div><div><strong>Разработка проектно-сметной документации</strong></div><div>Детально проработаем проект здания или сооружения, получим положительное заключение экспертизы и разрешение на строительство объекта.</div></div></div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-12 col-md-12"><div class="sp-column "><div id="system-message-container"> </div><div class="blog-featuredmainpage" itemscope itemtype="http://schema.org/Blog"> </div></div></div></div></div></section><section id="sp-back-call"><div class="container"><div class="row"><div id="sp-position2" class="col-sm-7 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><h4>Хотите получить консультацию по нашим услугам от специалистов с опытом работы во всех сферах строительной деятельности?</h4><div>Оставьте заявку на обратный звонок</div></div></div></div></div></div><div id="sp-position3" class="col-sm-5 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><p><div class='com-baforms '><div class="modal-scrollable ba-forms-modal" style="display:none; background-color: rgba(0, 0, 0, 0.15);"><div class="ba-modal fade hide message-modal" style="color:rgba(51, 51, 51, 1); background-color: rgba(255, 255, 255, 1);"><a href="#" class="ba-modal-close zmdi zmdi-close"></a><div class="ba-modal-body"><div class="message"></div></div></div></div><form novalidate id="baform-1" action="http://cklider.com/index.php?option=com_baforms&view=form" method="post" class="form-validate" enctype="multipart/form-data"><div style="width: 100%; background-color: rgba(255, 255, 255, 0);border: 1px solid rgba(255, 255, 255, 0);border-radius: 2px" class="ba-form"><div class="page-0"><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool phone-form"> <label style="font-size: 18px; color: rgba(255, 255, 255, 1);
    	font-weight: normal;"> <span> Перезвоним в течение 15 минут * </span> </label> <input type="text" data-type="regular" style="height: 50px;
		    font-size: 16px; color: rgba(102, 102, 102, 1);
		    background-color: rgba(255, 255, 255, 1); border: 1px solid rgba(0, 0, 0, 1);
		    border-radius: 0px;" placeholder='Ваш телефон*' name="2" required> </div><div class="ba-htmltext tool text-block"><div>* Нажимая кнопку, вы принимаете условия <a href="/agreement" target="_blank">Пользовательского соглашения</a> и даете <a href="/agreement" target="_blank">Согласие на обработку персональных данных</a></div></div></div></div></div><div class="ba-form-footer"><div class="ba-submit-cell"><input type="hidden" name="task" value="form.save"><div class="row-fluid ba-row"><div class="span12" style="text-align: left;"> <input class="ba-btn-submit" type="submit" style="width:100%;height:50px;background-color:rgba(0, 18, 135, 1);color:rgba(250, 250, 250, 1);font-size:18px;font-weight:normal;border-radius:0px;border: none;" value="заказать звонок" > </div></div></div></div><input type="hidden" class="theme-color" value="rgba(0, 157, 220, 1)"><input type="hidden" class="save-and-continue" value="0"><input type="hidden" class="redirect" value=""><input type="hidden" class="currency-code" value=""><input type="hidden" class="sent-massage" value="&lt;h3&gt;Congratulations!&lt;/h3&gt;&lt;p&gt;Your message was sent successfully!&lt;/p&gt;"><input type="hidden" value="http://cklider.com/" class="admin-dirrectory"><input type="hidden" name="page_url"><input type="hidden" name="page_title"><input type="hidden" name="form_id" value="1"></div></form></div></p></div></div></div></div></div></div></div></section><section id="sp-about-company"><div class="container"><div class="row"><div id="sp-position4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h2 class="sp-module-title">СК Лидер - надежный партнер</h2><div class="sp-module-content"><div class="custom" ><h3>Мы работаем с 2003 года и реализовали уже более 500 проектов</h3><ul> <li><img title="Профессиональны на каждом этапе работ" src="/images/mainpage/lider1.jpg" alt="Профессиональны на каждом этапе работ" width="150" height="250" /> <h4>Профессиональны на каждом этапе работ</h4><div>Каждый работник компании проходит необходимую проверку на профессиональную пригодность, требования к стажу не менее пяти лет.</div></li> <li><img title="Ежедневный контроль" src="/images/mainpage/lider2.jpg" alt="Ежедневный контроль" width="150" height="250" /> <h4>Ежедневный контроль</h4><div>Директор компании ведет личный надзор за проведением работ на объекте не менее двух раз в неделю. Качество контролируется также самой бригадой в целом и каждым мастером в частности.</div></li> <li><img title="Качественные материалы" src="/images/mainpage/lider3.jpg" alt="Качественные материалы" width="150" height="250" /> <h4>Экономим ваши деньги и время</h4><div>Ищем лучшие материалы, организуем их быструю доставку на объект, а наши прорабы контролируют выполнение работ и их качество. Работаем с проверенными поставщиками материалов более десяти лет.</div></li> <li><img title="Инновационные технологии" src="/images/mainpage/lider4.jpg" alt="Инновационные технологии" width="150" height="250" /> <h4>Работаем прозрачно</h4><div>Заключаем договоры, ведем строгую отчетность и составляем смету на каждый этап работы.<br /><div> </div></div></li> </ul></div></div></div></div></div></div></div></section><section id="sp-projects"><div class="container"><div class="row"><div id="sp-position5" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h2 class="sp-module-title">Посмотрите на проекты, реализованные нами</h2><div class="sp-module-content"><div style="border: 0px !important;"><div id="djslider-loader98" class="djslider-loader djslider-loader-default" data-animation='{"auto":"0","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"98","slider_type":"0","slide_size":950,"visible_slides":"1","direction":"left","show_buttons":"0","show_arrows":"2","preload":"800","css3":"1"}' tabindex="0"><div id="djslider98" class="djslider djslider-default" style="height: 600px; width: 950px;"><div id="slider-container98" class="slider-container"><ul id="slider98" class="djslider-in"> <li style="margin: 0 0px 0px 0 !important; height: 600px; width: 950px;"> <img class="dj-image" src="/images/mainpage/projects.jpg" alt="Строительство спортивного комплекса стадиона" style="width: 100%; height: auto;"/> <div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;"><div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"> Строительство спортивного комплекса стадиона </div><div class="slide-text"><ul> <li><strong>Адрес:</strong> <div>Московская область, г Долгопрудный, пересечение ул. Летная и ул. Дирижабельная</div></li> <li><strong>Срок работ:</strong> <div>Комплекс внутренних отделочных работ</div><div><strong>Срок: 25.05.13 - 25.12.13</strong></div><div>Ремонт и устройство кровли стадиона салют</div><div><strong>Срок: 03.07.13 - 15.09.13</strong></div></li> </ul><p> </p></div><div style="clear: both"></div></div></div></div></li> <li style="margin: 0 0px 0px 0 !important; height: 600px; width: 950px;"> <img class="dj-image" src="/images/mainpage/projects1.jpg" alt="Детский сад №26 ("Ивушка")" style="width: 100%; height: auto;"/> <div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;"><div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"> Детский сад №26 ("Ивушка") </div><div class="slide-text"><ul> <li><strong>Адрес:</strong> <div>Московская область, г. Долгопрудный, ул. Лихачёвское шоссе, дом 24</div></li> <li><strong>Срок работ:</strong> <div>Реконструкция детского сада                  </div><div><strong>Срок: 1.06.10г. – 25.12.2010г.<br /></strong></div></li> </ul><p> </p></div><div style="clear: both"></div></div></div></div></li> <li style="margin: 0 0px 0px 0 !important; height: 600px; width: 950px;"> <img class="dj-image" src="/images/mainpage/projects2.jpg" alt="19-этажный односекционный  жилой дом" style="width: 100%; height: auto;"/> <div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;"><div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"> 19-этажный односекционный жилой дом </div><div class="slide-text"><ul> <li><strong>Адрес:</strong> <div>Московская область, г. Долгопрудный, мкр. Хлебниково, Новое шоссе, корп. 5</div></li> <li><strong>Срок работ:</strong> <div>Комплекс работ по устройству перегородок, пола и отделочные работы</div><div><strong>Срок: 04.10.12г.- 15.12.12г.</strong></div></li> </ul><p> </p></div><div style="clear: both"></div></div></div></div></li> <li style="margin: 0 0px 0px 0 !important; height: 600px; width: 950px;"> <img class="dj-image" src="/images/mainpage/projects3.jpg" alt="Гостиница Киевского вокзала" style="width: 100%; height: auto;"/> <div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;"><div class="slide-desc-in"><div class="slide-desc-bg slide-desc-bg-default"></div><div class="slide-desc-text slide-desc-text-default"><div class="slide-title"> Гостиница Киевского вокзала </div><div class="slide-text"><ul> <li><strong>Адрес:</strong> <div>г. Москва, площадь Киевского вокзала, дом 1</div></li> <li><strong>Срок работ:</strong> <div>Реставрация и приспособление для современного использования Киевского вокзала</div><div><strong>Срок: 20.05.13г. - 20.06.13г.</strong></div></li> </ul><p> </p></div><div style="clear: both"></div></div></div></div></li> </ul> </div><div id="navigation98" class="navigation-container" style="top: 20%; margin: 0 0%;"> <img id="prev98" class="prev-button " src="/images/mainpage/prev.png" alt="Previous" tabindex="0" /> <img id="next98" class="next-button " src="/images/mainpage/next.png" alt="Next" tabindex="0" /> </div></div></div></div><div class="djslider-end" style="clear: both" tabindex="0"></div></div></div></div></div></div></div></section><section id="sp-quality"><div class="container"><div class="row"><div id="sp-position6" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h2 class="sp-module-title">Гарантируем качество работ</h2><div class="sp-module-content"><div class="custom" ><h3>Мы предоставляем гарантии качества на все виды выполненных строительно-монтажных и ремонтных работ в соответствии с требованиями нормативной документации</h3><ul> <li><strong>2 года</strong><br /> на текущий ремонт</li> <li><strong>2-5 лет</strong><br /> на капитальный ремонт</li> <li><strong>2-5 лет</strong><br /> на кровельные работ</li> </ul></div></div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-4 col-md-3 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div>+7 (977) 553-77-90</div><div><a href="mailto:ck.lider@list.ru">ck.lider@list.ru</a></div></div></div></div></div></div><div id="sp-bottom2" class="col-sm-3 col-md-2 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu"> <li class="item-101  current active"><a href="/" > Главная</a></li><li class="item-106"><a href="/o-kompanii" > О компании</a></li><li class="item-107"><a href="/our-project" > Наши проекты</a></li><li class="item-108  parent"><a href="/nashi-uslugi" > Наши услуги</a></li><li class="item-109"><a href="/vakansii" > Вакансии</a></li><li class="item-110"><a href="/kontakty" > Контакты</a></li></ul></div></div></div></div><div id="sp-bottom3" class="col-sm-5 col-md-7"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><p><img src="/images/logo.png" alt="Логотип СК «Лидер»" width="100" /></p></div></div></div><span class="sp-copyright">© 2003 - 2020<br>ООО СК «Лидер»</span></div></div></div></div></section><section id="sp-button"><div class="row"><div id="sp-position7" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div><a style="display:none" class="baform-replace">[forms ID=2]</a></div><div><div class="mobile"><a href="tel:+74959984747"><div class="rhombus phone"></div></a><a href="mailto:ck.lider@list.ru"><div class="rhombus mail"></div></a></div></div></div></div></div></div></div></div></section></div></div><div class="offcanvas-menu"> <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a> <div class="offcanvas-inner"><div class="sp-module "><div class="sp-module-content"><div class="custom" ><div><img style="float: right;" title="Логотип СК «Лидер»" src="/images/logo1.png" alt="Логотип СК «Лидер»" width="100" height="100" /></div></div></div></div><div class="sp-module "><div class="sp-module-content"><ul class="nav menu"> <li class="item-101  current active"><a href="/" > Главная</a></li><li class="item-106"><a href="/o-kompanii" > О компании</a></li><li class="item-107"><a href="/our-project" > Наши проекты</a></li><li class="item-108  deeper parent"><a href="/nashi-uslugi" > Наши услуги</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-108"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-108"><li class="item-114"><a href="/nashi-uslugi/stroitelstvo-zdanij-i-sooruzhenij-s-nulya" > Строительство зданий и сооружений с “нуля”</a></li><li class="item-115"><a href="/nashi-uslugi/kapitalnyj-remont-zdanij-sooruzhenij-kommunikatsij" > Капитальный ремонт зданий, сооружений, коммуникаций</a></li><li class="item-116"><a href="/nashi-uslugi/tekushchij-vnutrennij-remont" > Текущий внутренний ремонт</a></li><li class="item-117"><a href="/nashi-uslugi/stroitelstvo-i-remont-fasadov" > Строительство и ремонт фасадов</a></li><li class="item-118"><a href="/nashi-uslugi/vse-vidy-krovelnykh-rabot" > Все виды кровельных работ</a></li></ul></li><li class="item-109"><a href="/vakansii" > Вакансии</a></li><li class="item-110"><a href="/kontakty" > Контакты</a></li></ul></div></div></div></div> <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a> <div class='com-baforms '><div class="modal-scrollable ba-forms-modal" style="display:none; background-color: rgba(0, 0, 0, 0.15);"><div class="ba-modal fade hide message-modal" style="color:rgba(51, 51, 51, 1); background-color: rgba(255, 255, 255, 1);"><a href="#" class="ba-modal-close zmdi zmdi-close"></a><div class="ba-modal-body"><div class="message"></div></div></div></div><a href="#" class="popup-btn" data-popup="popup-form-2">задать вопрос</a><div class="modal-scrollable  ba-forms-modal" style="display: none; background-color: rgba(0, 0, 0, 0.15);"><div class="ba-modal fade hide popup-form" id="popup-form-2" style="display: none; width: 400px"><a href="#" class="ba-modal-close zmdi zmdi-close"></a><div class="ba-modal-body"><form novalidate id="baform-2" action="http://cklider.com/index.php?option=com_baforms&view=form" method="post" class="form-validate" enctype="multipart/form-data"><div style="background-color: rgba(255, 255, 255, 1);border: 1px solid rgba(255, 255, 255, 0);border-radius: 0px" class="ba-form"><div class="page-0"><div class="row-fluid ba-row"><div class="span12"><div class="ba-textInput tool "> <label style="font-size: 16px; color: rgba(102, 102, 102, 1);
    	font-weight: normal;"> <span> Ваше имя </span> </label> <input type="text" data-type="regular" style="height: 50px;
		    font-size: 14px; color: rgba(51, 51, 51, 1);
		    background-color: rgba(237, 241, 255, 1); border: 1px solid rgba(237, 241, 255, 1);
		    border-radius: 2px;" placeholder='Дмитрий' name="5" > </div><div class="ba-textInput tool phone-form"> <label style="font-size: 16px; color: rgba(102, 102, 102, 1);
    	font-weight: normal;"> <span> Контактный телефон * </span> </label> <input type="text" data-type="regular" style="height: 50px;
		    font-size: 14px; color: rgba(51, 51, 51, 1);
		    background-color: rgba(237, 241, 255, 1); border: 1px solid rgba(237, 241, 255, 1);
		    border-radius: 2px;" placeholder='+7 (999) 000-00-00' name="6" required> </div><div class="ba-textarea tool "> <label style="font-size: 16px; color: rgba(102, 102, 102, 1);
    	font-weight: normal;"> <span> Задайте вопрос </span> </label> <textarea style="height: 50px; font-size: 14px;
		color: rgba(51, 51, 51, 1); background-color: rgba(237, 241, 255, 1);
		border: 1px solid rgba(237, 241, 255, 1); border-radius: 2px; min-height: 120px;" placeholder='Кратко опишите параметры по услуге, которая вас интересует' name="7" ></textarea> </div><div class="ba-htmltext tool text-info"><p>Нажимая кнопку, вы принимаете условия <a href="/agreement" target="_blank">Пользовательского соглашения</a> и даете <a href="/agreement" target="_blank">Согласие на обработку персональных данных</a></p></div></div></div></div><div class="ba-form-footer"><div class="ba-submit-cell"><input type="hidden" name="task" value="form.save"><div class='tool ba-captcha'><script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script><script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=ru-RU" type="text/javascript"></script><div id="recaptcha" class="g-recaptcha g-recaptcha" data-sitekey="6Lfy6ccUAAAAAIxcNkjkjnuq4BH5lMpGX74VUaJ5" data-theme="light" data-size="normal" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div></div><div class="row-fluid ba-row"><div class="span12" style="text-align: right;"> <input class="ba-btn-submit" type="submit" style="width:%;height:40px;background-color:rgba(0, 18, 135, 1);color:rgba(250, 250, 250, 1);font-size:16px;font-weight:normal;border-radius:0px;border: none;" value="Отправить вопрос" > </div></div></div></div><input type="hidden" class="theme-color" value="rgba(0, 157, 220, 1)"><input type="hidden" class="save-and-continue" value="0"><input type="hidden" class="redirect" value=""><input type="hidden" class="currency-code" value=""><input type="hidden" class="sent-massage" value="&lt;h3&gt;Спасибо!&lt;/h3&gt;&lt;p&gt;Ваш вопрос получен! Наш менеджер свяжется с вами в ближайшее время&lt;/p&gt;"><input type="hidden" value="http://cklider.com/" class="admin-dirrectory"><input type="hidden" name="page_url"><input type="hidden" name="page_title"><input type="hidden" name="form_id" value="2"></div></form></div></div></div></div></body></html>